Solaris 10 (sparc) : 142529-01 (deprecated)

High Nessus Plugin ID 42241


This plugin has been deprecated.


SunOS 5.10: uptime w utmp_update whodo patch.
Date this patch was last updated by Sun : Oct/23/09

This plugin has been deprecated and either replaced with individual 142529 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 42241

File Name: solaris10_142529.nasl

Version: 1.7

Type: local

Published: 2009/10/26

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2009/10/23