Solaris 10 (sparc) : 122261-03

High Nessus Plugin ID 39488


The remote host is missing Sun Security Patch number 122261-03


SunOS 5.10: SunFreeware ghostscript man pa.
Date this patch was last updated by Sun : Mar/01/10


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 39488

File Name: solaris10_122261.nasl

Version: $Revision: 1.10 $

Type: local

Published: 2009/06/23

Modified: 2012/04/05

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/Solaris/showrev

Patch Publication Date: 2010/03/01