Solaris 10 (x86) : 139556-08 (deprecated)

High Nessus Plugin ID 38712


This plugin has been deprecated.


SunOS 5.10_x86: Kernel Patch.
Date this patch was last updated by Sun : May/07/09

This plugin has been deprecated and either replaced with individual 139556 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 38712

File Name: solaris10_x86_139556.nasl

Version: 1.8

Type: local

Published: 2009/05/08

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2009/05/07