Solaris 10 (sparc) : 137093-01 (deprecated)

High Nessus Plugin ID 32364


This plugin has been deprecated.


SunOS 5.10: logindevperm patch.
Date this patch was last updated by Sun : May/13/08

This plugin has been deprecated and either replaced with individual 137093 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 32364

File Name: solaris10_137093.nasl

Version: 1.9

Type: local

Published: 2008/05/17

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2008/05/13