SUSE-SA:2007:047: bind, bind9

Medium Nessus Plugin ID 26180


The remote host is missing a vendor-supplied security patch


The remote host is missing the patch for the advisory SUSE-SA:2007:047 (bind, bind9).


Plugin Details

Severity: Medium

ID: 26180

File Name: suse_SA_2007_047.nasl

Version: $Revision: 1.5 $

Agent: unix

Published: 2007/09/25

Dependencies: 12634

Risk Information

Risk Factor: Medium

Vulnerability Information

Required KB Items: Host/SuSE/rpm-list