Solaris 10 (sparc) : 116837-03

High Nessus Plugin ID 25194


The remote host is missing a vendor-supplied security patch


The remote host is missing Sun Security Patch number 116837-03 (Sun LDAP C SDK 5.18 patch : SunOS sparc).

Date this patch was last updated by Sun : Fri Feb 06 04:58:02 MST 2009

You should install this patch for your system to be up-to-date.


Plugin Details

Severity: High

ID: 25194

File Name: solaris10_116837.nasl

Version: $Revision: 1.8 $

Published: 2007/05/10

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/Solaris/showrev