Solaris 9 (sparc) : 124830-01

Low Nessus Plugin ID 24407


The remote host is missing Sun Security Patch number 124830-01


X11 6.6.1: xdm patch.
Date this patch was last updated by Sun : Jan/18/07


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: Low

ID: 24407

File Name: solaris9_124830.nasl

Version: $Revision: 1.15 $

Type: local

Published: 2007/02/18

Modified: 2014/08/30

Dependencies: 12634

Risk Information

Risk Factor: Low


Base Score: 2.6

Vector: CVSS2#AV:L/AC:H/Au:N/C:P/I:P/A:N

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2007/01/18

Reference Information

CVE: CVE-2006-5214, CVE-2006-5215