Solaris 9 (x86) : 123039-01

High Nessus Plugin ID 23623

Synopsis

The remote host is missing Sun Security Patch number 123039-01

Description

N1 Grid Engine 6.0_x86: maintenance patch.
Date this patch was last updated by Sun : May/04/06

Solution

You should install this patch for your system to be up-to-date.

See Also

https://getupdates.oracle.com/readme/123039-01

Plugin Details

Severity: High

ID: 23623

File Name: solaris9_x86_123039.nasl

Version: Revision: 1.23

Type: local

Published: 2006/11/06

Updated: 2014/08/30

Dependencies: 12634

Risk Information

Risk Factor: High

CVSS v2.0

Base Score: 7.5

Vector: CVSS2#AV:N/AC:L/Au:N/C:P/I:P/A:P

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2006/05/04

Reference Information

CVE: CVE-2006-2930, CVE-2006-3941