Solaris 10 (x86) : 121454-02 (deprecated)

High Nessus Plugin ID 20381


This plugin has been deprecated.


SunOS 5.10_x86: Sun Update Connection Client Foundation.
Date this patch was last updated by Sun : Dec/21/05

This plugin has been deprecated and either replaced with individual 121454 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 20381

File Name: solaris10_x86_121454.nasl

Version: 1.16

Type: local

Published: 2006/01/04

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2005/12/21