FreeBSD : linux-aspell (2197)

High Nessus Plugin ID 19095


The remote host is missing a security update


The following package needs to be updated: linux-aspell


Update the package on the remote host

See Also

Plugin Details

Severity: High

ID: 19095

File Name: freebsd_pkg_b7b03babc29611d8bfb2000bdb1444a4.nasl

Version: $Revision: 1.14 $

Type: local

Published: 2005/07/13

Modified: 2016/12/08

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

Required KB Items: Host/FreeBSD/pkg_info