Solaris 9 (x86) : 119450-02

High Nessus Plugin ID 18610


The remote host is missing Sun Security Patch number 119450-02


SunOS 5.9_x86: Perl Patch.
Date this patch was last updated by Sun : Mar/31/11


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 18610

File Name: solaris9_x86_119450.nasl

Version: $Revision: 1.16 $

Type: local

Published: 2005/07/05

Modified: 2014/08/30

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2011/03/31