GLSA-202209-20 : PHP: Multiple Vulnerabilities

critical Nessus Plugin ID 165627
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022