Palo Alto Networks PAN-OS 8.1.x < 8.1.23-h1 / 9.0.x < 9.0.16-h3 / 9.1.x < 9.1.14-h4 / 10.0.x < 10.0.11-h1 / 10.1.x < 10.1.6-h6 / 10.2.x < 10.2.2-h2 Vulnerability

high Nessus Plugin ID 164071

Version 1.5

Dec 7, 2022, 8:11 PM

  • CVSS metrics ("CVSSv2 score" changed from "5.0" to "7.8")
  • CVSS metrics ("CVSSv2 vector" changed from "CVSS2#AV:N/AC:L/Au:N/C:N/I:N/A:P" to "CVSS2#AV:N/AC:L/Au:N/C:N/I:N/A:C")
  • CVSSv2 severity (based on CVE-2022-0028, severity increased from "Medium" to "High")

* Changelogs are generally available for changes made after Nov 1, 2022