Debian DLA-3045-1 : php-horde-mime-viewer - LTS security update

medium Nessus Plugin ID 161913
No changelogs found

* Changelogs are generally available for changes made after Nov 1, 2022