openSUSE 15 Security Update : libxls (openSUSE-SU-2022:0142-1)

medium Nessus Plugin ID 161430

Language: