FreeBSD : serviio -- affected by log4j vulnerability (1ea05bb8-5d74-11ec-bb1e-001517a2e1a4)

critical Nessus Plugin ID 156078

Language:

Version 1.9

Jan 17, 2023, 4:54 PM

  • Exploit attributes ("Exploit framework core" set to "True")

Version 1.8

Dec 6, 2022, 2:54 AM

  • Reference

* Changelogs are generally available for changes made after Nov 1, 2022