Apache HTTP Server 2.4.49 & 2.4.50 Path Traversal (CVE-2021-42013)

critical Nessus Plugin ID 155600