FreeBSD : chromium -- multiple vulnerabilities (777edbbe-2230-11ec-8869-704d7b472482)

high Nessus Plugin ID 153871

Language: