Ubuntu 16.04 LTS / 18.04 LTS / 19.10 / 20.04 : NSS vulnerabilities (USN-4397-1)

medium Nessus Plugin ID 137555