Solaris 9 (sparc) : 116237-01

High Nessus Plugin ID 13569


The remote host is missing Sun Security Patch number 116237-01


SunOS 5.9: pfexec Patch.
Date this patch was last updated by Sun : Nov/26/03


You should install this patch for your system to be up-to-date.

See Also

Plugin Details

Severity: High

ID: 13569

File Name: solaris9_116237.nasl

Version: $Revision: 1.20 $

Type: local

Published: 2004/07/12

Modified: 2014/08/30

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2003/11/26