SUSE SLED12 / SLES12 Security Update : file (SUSE-SU-2017:3048-1)

high Nessus Plugin ID 104777

Language: