Cisco IOS XE Software Plug-and-Play PKI API Certificate Validation Vulnerability

medium Nessus Plugin ID 103676