Solaris 10 (sparc) : 152724-02 (deprecated)

High Nessus Plugin ID 100146


This plugin has been deprecated.


GNOME 2.6.0: patch.
Date this patch was last updated by Sun : Nov/09/17

This plugin has been deprecated and either replaced with individual 152724 patch-revision plugins, or deemed non-security related.



See Also

Plugin Details

Severity: High

ID: 100146

File Name: solaris10_152724.nasl

Version: 3.4

Type: local

Published: 2017/05/12

Modified: 2018/03/12

Dependencies: 12634

Risk Information

Risk Factor: High

Vulnerability Information

CPE: cpe:/o:sun:solaris

Required KB Items: Host/local_checks_enabled, Host/Solaris/showrev

Patch Publication Date: 2017/11/09