CVE-2022-47008

medium

Tenable Plugins

View all (17 total)

IDNameProductFamilySeverity
198399RHEL 9 : gdb (Unpatched Vulnerability)NessusRed Hat Local Security Checks
high
198381RHEL 8 : gdb (Unpatched Vulnerability)NessusRed Hat Local Security Checks
high
189045EulerOS Virtualization 2.9.1 : binutils (EulerOS-SA-2023-3083)NessusHuawei Local Security Checks
high
188975EulerOS 2.0 SP9 : binutils (EulerOS-SA-2023-2872)NessusHuawei Local Security Checks
high
188965EulerOS 2.0 SP11 : binutils (EulerOS-SA-2023-3024)NessusHuawei Local Security Checks
high
188910EulerOS 2.0 SP9 : binutils (EulerOS-SA-2023-2891)NessusHuawei Local Security Checks
high
188899EulerOS Virtualization 2.11.0 : binutils (EulerOS-SA-2023-3373)NessusHuawei Local Security Checks
high
188886EulerOS 2.0 SP11 : binutils (EulerOS-SA-2023-3001)NessusHuawei Local Security Checks
high
188830EulerOS Virtualization 2.10.0 : binutils (EulerOS-SA-2023-3462)NessusHuawei Local Security Checks
high
188820EulerOS 2.0 SP10 : binutils (EulerOS-SA-2023-3200)NessusHuawei Local Security Checks
high
188800EulerOS 2.0 SP10 : binutils (EulerOS-SA-2023-3165)NessusHuawei Local Security Checks
high
188787EulerOS Virtualization 2.9.0 : binutils (EulerOS-SA-2023-3097)NessusHuawei Local Security Checks
high
188776EulerOS Virtualization 2.10.1 : binutils (EulerOS-SA-2023-3490)NessusHuawei Local Security Checks
high
188724EulerOS Virtualization 2.11.1 : binutils (EulerOS-SA-2023-3354)NessusHuawei Local Security Checks
high
188049Ubuntu 20.04 LTS / 22.04 LTS : GNU binutils vulnerabilities (USN-6581-1)NessusUbuntu Local Security Checks
high
187830Amazon Linux 2 : binutils (ALAS-2024-2401)NessusAmazon Linux Local Security Checks
high
182531Ubuntu 16.04 ESM / 18.04 ESM : GNU binutils vulnerabilities (USN-6413-1)NessusUbuntu Local Security Checks
high