CVE-2022-30971

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
162315Jenkins plugins Multiple Vulnerabilities (2022-05-17)NessusCGI abuses
critical
161453Jenkins Enterprise and Operations Center 2.303.x < 2.303.30.0.13 / 2.332.3.4 Multiple Vulnerabilities (CloudBees Security Advisory 2022-05-17)NessusCGI abuses
critical