CVE-2022-30971

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:storable_configs:*:*:*:*:*:jenkins:*:* versions up to 1.0 (inclusive)