CVE-2022-1426

low

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
161265GitLab 12.6 < 14.8.6 / 14.9.x < 14.9.4 / 14.10.x < 14.10.1 Information DisclosureNessusCGI abuses
low