CVE-2022-0302

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
157241GLSA-202201-02 : Chromium, Google Chrome: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
157082openSUSE 15 Security Update : chromium (openSUSE-SU-2022:0019-1)NessusSuSE Local Security Checks
critical
156862Google Chrome < 97.0.4692.99 Multiple VulnerabilitiesNessusWindows
critical
156861Google Chrome < 97.0.4692.99 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical