CVE-2021-41017

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
158687Fortinet FortiWeb < 6.3.16 / 6.4.x < 6.4.2 Heap-Based Buffer Overflow (FG-IR-21-160)NessusCGI abuses
high