CVE-2021-38951

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
156724IBM WebSphere Application Server 7.x <= 7.0.0.45 / 8.x <= 8.0.0.15 / 8.5.x < 8.5.5.21 / 9.x < 9.0.5.11 DoSNessusWeb Servers
high