CVE-2021-38014

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
157241GLSA-202201-02 : Chromium, Google Chrome: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
156763Debian DSA-5046-1 : chromium - security updateNessusDebian Local Security Checks
critical
156341openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1632-1)NessusSuSE Local Security Checks
critical
156131openSUSE 15 Security Update : chromium (openSUSE-SU-2021:1582-1)NessusSuSE Local Security Checks
critical
155653Microsoft Edge (Chromium) < 96.0.1052.29 Multiple VulnerabilitiesNessusWindows
critical
155353Google Chrome < 96.0.4664.45 Multiple VulnerabilitiesNessusMacOS X Local Security Checks
critical
155352Google Chrome < 96.0.4664.45 Multiple VulnerabilitiesNessusWindows
critical