CVE-2021-3660

medium

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
161308Oracle Linux 8 : cockpit (ELSA-2022-2008)NessusOracle Linux Local Security Checks
high
161135AlmaLinux 8 : cockpit (ALSA-2022:2008)NessusAlma Linux Local Security Checks
high
161011RHEL 8 : cockpit (RHSA-2022:2008)NessusRed Hat Local Security Checks
high
160895CentOS 8 : cockpit (CESA-2022:2008)NessusCentOS Local Security Checks
high
156312EulerOS 2.0 SP8 : cockpit (EulerOS-SA-2021-2797)NessusHuawei Local Security Checks
medium