CVE-2021-3607

medium

Tenable Plugins

View all (15 total)

IDNameProductFamilySeverity
163175EulerOS Virtualization 2.10.1 : qemu (EulerOS-SA-2022-2071)NessusHuawei Local Security Checks
high
163161EulerOS Virtualization 2.10.0 : qemu (EulerOS-SA-2022-2043)NessusHuawei Local Security Checks
high
160605EulerOS Virtualization 2.9.0 : qemu (EulerOS-SA-2022-1621)NessusHuawei Local Security Checks
medium
160593EulerOS Virtualization 2.9.1 : qemu (EulerOS-SA-2022-1598)NessusHuawei Local Security Checks
medium
155742Oracle Linux 8 : kvm_utils (ELSA-2021-9568)NessusOracle Linux Local Security Checks
high
152876openSUSE 15 Security Update : qemu (openSUSE-SU-2021:1202-1)NessusSuSE Local Security Checks
high
152618Oracle Linux 7 : qemu (ELSA-2021-9425)NessusOracle Linux Local Security Checks
high
152185SUSE SLES15 Security Update : qemu (SUSE-SU-2021:2591-1)NessusSuSE Local Security Checks
medium
152179openSUSE 15 Security Update : qemu (openSUSE-SU-2021:2591-1)NessusSuSE Local Security Checks
medium
152118openSUSE 15 Security Update : qemu (openSUSE-SU-2021:2474-1)NessusSuSE Local Security Checks
low
152106SUSE SLED15 / SLES15 Security Update : qemu (SUSE-SU-2021:2474-1)NessusSuSE Local Security Checks
low
152056SUSE SLES12 Security Update : qemu (SUSE-SU-2021:2448-1)NessusSuSE Local Security Checks
low
151999SUSE SLED15 / SLES15 Security Update : qemu (SUSE-SU-2021:2442-1)NessusSuSE Local Security Checks
medium
151939openSUSE 15 Security Update : qemu (openSUSE-SU-2021:2442-1)NessusSuSE Local Security Checks
medium
151680Ubuntu 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : QEMU vulnerabilities (USN-5010-1)NessusUbuntu Local Security Checks
high