CVE-2021-35560

high

Tenable Plugins

View all (7 total)

IDNameProductFamilySeverity
157295RHEL 8 : java-1.8.0-ibm (RHSA-2022:0345)NessusRed Hat Local Security Checks
critical
156852openSUSE 15 Security Update : java-1_8_0-ibm (openSUSE-SU-2022:0108-1)NessusSuSE Local Security Checks
critical
156813SUSE SLED12 / SLES12 Security Update : java-1_8_0-ibm (SUSE-SU-2022:0107-1)NessusSuSE Local Security Checks
critical
156807SUSE SLES15 Security Update : java-1_8_0-ibm (SUSE-SU-2022:0108-1)NessusSuSE Local Security Checks
critical
155950RHEL 7 : java-1.8.0-ibm (RHSA-2021:5030)NessusRed Hat Local Security Checks
critical
154345Oracle Java SE 1.7.0_321 / 1.8.0_311 / 1.11.0_13 / 1.17.0_1 Multiple Vulnerabilities (Unix October 2021 CPU)NessusMisc.
high
154344Oracle Java SE 1.7.0_321 / 1.8.0_311 / 1.11.0_13 / 1.17.0_1 Multiple Vulnerabilities (October 2021 CPU)NessusWindows
high