CVE-2021-23839

low

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
147005Photon OS 1.0: Openssl PHSA-2021-1.0-0366NessusPhotonOS Local Security Checks
low
146873Photon OS 3.0: Openssl PHSA-2021-3.0-0200NessusPhotonOS Local Security Checks
low
146628Amazon Linux 2 : openssl (ALAS-2021-1608)NessusAmazon Linux Local Security Checks
low
146591OpenSSL 1.0.2 < 1.0.2y Multiple VulnerabilitiesNessusWeb Servers
low
146560FreeBSD : OpenSSL -- Multiple vulnerabilities (96a21236-707b-11eb-96d8-d4c9ef517024)NessusFreeBSD Local Security Checks
low