CVE-2021-21972

critical

Tenable Plugins

View all (3 total)

IDNameProductFamilySeverity
113243VMware vCenter Server 6.5 < 6.5 U3n / 6.7 < 6.7 U3l / 7.0 < 7.0 U1c Remote Code ExecutionWeb Application ScanningComponent Vulnerability
critical
146826VMware vCenter Server 6.5 / 6.7 / 7.0 Multiple Vulnerabilities (VMSA-2021-0002)NessusMisc.
critical
146825VMware vCenter Server RCE (direct check)NessusMisc.
critical