CVE-2021-21649

medium

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
154965Jenkins Enterprise and Operations Center < 2.249.31.0.4 / 2.277.4.3 Multiple Vulnerabilities (CloudBees Security Advisory 2021-05-11)NessusCGI abuses
high