CVE-2021-21649

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:dashboard_view:*:*:*:*:*:jenkins:*:* versions up to 2.15 (inclusive)