CVE-2021-20080

medium

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
148430ManageEngine AssentExplorer < 6.8 Unauthenticated Stored XSSNessusCGI abuses
medium
148429ManageEngine ServiceDesk Plus < 11.2 Build 11200 Unauthenticated Stored XSSNessusCGI abuses
medium