CVE-2020-5802

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:rockwellautomation:factorytalk_linx:*:*:*:*:*:*:*:* versions up to 6.11 (inclusive)