CVE-2020-4415

critical

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
136547IBM Spectrum Protect 7.1.x < 7.1.10.100 / 8.1.x < 8.1.9.300 Stack-based Buffer OverflowNessusGeneral
critical