CVE-2020-4415

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ibm:spectrum_protect:*:*:*:*:*:*:*:* versions from 7.1.0.0 to 7.1.10.0 (inclusive)

cpe:2.3:a:ibm:spectrum_protect:*:*:*:*:*:*:*:* versions from 8.1.0.0 to 8.1.9.200 (inclusive)