CVE-2020-28010

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
149614openSUSE Security Update : exim (openSUSE-2021-677) (Stack Clash)NessusSuSE Local Security Checks
critical
149277GLSA-202105-01 : Exim: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
149275Debian DSA-4912-1 : exim4 - security updateNessusDebian Local Security Checks
critical
149260Exim < 4.94.2 Multiple Vulnerabilities (21Nails)NessusSMTP problems
critical
149253Ubuntu 18.04 LTS / 20.04 LTS / 20.10 / 21.04 : Exim vulnerabilities (USN-4934-1)NessusUbuntu Local Security Checks
critical