CVE-2019-3923

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tenable:nessus:*:*:*:*:*:*:*:* versions up to 8.2.1 (inclusive)