CVE-2018-20786

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
134856Ubuntu 16.04 LTS / 18.04 LTS / 19.10 : Vim vulnerabilities (USN-4309-1)NessusUbuntu Local Security Checks
critical