CVE-2018-20786

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:leonerd:libvterm:*:*:*:*:*:*:*:* versions up to 0\+bzr726 (inclusive)