CVE-2018-13382

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.4.1 to 5.4.10 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.6.0 to 5.6.8 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.0.0 to 6.0.4 (inclusive)