CVE-2017-9985

high

Tenable Plugins

View all (4 total)

IDNameProductFamilySeverity
124976EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1523)NessusHuawei Local Security Checks
critical
112113Ubuntu 14.04 LTS : Linux kernel vulnerabilities (USN-3754-1)NessusUbuntu Local Security Checks
critical
104321Ubuntu 14.04 LTS : linux-lts-xenial vulnerabilities (USN-3469-2)NessusUbuntu Local Security Checks
high
104320Ubuntu 16.04 LTS : linux, linux-aws, linux-gke, linux-kvm, linux-raspi2, linux-snapdragon vulnerabilities (USN-3469-1)NessusUbuntu Local Security Checks
high