CVE-2017-16534

medium

Tenable Plugins

View all (13 total)

IDNameProductFamilySeverity
124987EulerOS Virtualization for ARM 64 3.0.1.0 : kernel (EulerOS-SA-2019-1534)NessusHuawei Local Security Checks
high
124824EulerOS Virtualization 3.0.1.0 : kernel (EulerOS-SA-2019-1501)NessusHuawei Local Security Checks
high
700352Google Chrome < 64.0.3282.119 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
high
106095SUSE SLES12 Security Update : kernel (SUSE-SU-2018:0115-1) (Meltdown) (Spectre)NessusSuSE Local Security Checks
high
105685SUSE SLES11 Security Update : kernel (SUSE-SU-2018:0040-1) (BlueBorne) (KRACK) (Meltdown) (Spectre)NessusSuSE Local Security Checks
high
105647SUSE SLES12 Security Update : kernel (SUSE-SU-2018:0031-1) (Meltdown) (Spectre)NessusSuSE Local Security Checks
high
105575SUSE SLES11 Security Update : kernel (SUSE-SU-2018:0011-1) (Meltdown) (Spectre)NessusSuSE Local Security Checks
high
104911EulerOS 2.0 SP2 : kernel (EulerOS-SA-2017-1292)NessusHuawei Local Security Checks
medium
104910EulerOS 2.0 SP1 : kernel (EulerOS-SA-2017-1291)NessusHuawei Local Security Checks
medium
104737Ubuntu 17.10 : linux, linux-raspi2 vulnerabilities (USN-3487-1)NessusUbuntu Local Security Checks
high
104735Ubuntu 14.04 LTS : linux-aws vulnerabilities (USN-3485-3)NessusUbuntu Local Security Checks
high
104717Ubuntu 14.04 LTS : linux-lts-xenial vulnerabilities (USN-3485-2)NessusUbuntu Local Security Checks
high
104716Ubuntu 16.04 LTS : linux, linux-aws, linux-gke, linux-kvm, linux-raspi2, linux-snapdragon vulnerabilities (USN-3485-1)NessusUbuntu Local Security Checks
high