CVE-2016-8328

low

Tenable Plugins

View all (8 total)

IDNameProductFamilySeverity
121694Photon OS 1.0: Openjre PHSA-2017-0016NessusPhotonOS Local Security Checks
critical
121693Photon OS 1.0: Openjdk PHSA-2017-0016NessusPhotonOS Local Security Checks
critical
111865Photon OS 1.0: Gnutls / Linux / Openjdk / Openjre PHSA-2017-0016 (deprecated)NessusPhotonOS Local Security Checks
high
9917Oracle Java SE 6 < Update 141 / 7 < Update 131 / 8 < Update 121 Multiple VulnerabilitiesNessus Network MonitorWeb Clients
critical
96787GLSA-201701-65 : Oracle JRE/JDK: Multiple vulnerabilitiesNessusGentoo Local Security Checks
critical
96650RHEL 6 / 7 : java-1.8.0-oracle (RHSA-2017:0175)NessusRed Hat Local Security Checks
critical
96629Oracle Java SE Multiple Vulnerabilities (January 2017 CPU) (Unix) (SWEET32)NessusMisc.
critical
96628Oracle Java SE Multiple Vulnerabilities (January 2017 CPU) (SWEET32)NessusWindows
critical